Publi

Publi

Resultados 1 al 5 de 5


  1. #1
    Avatar de curro
    Heidelbergensis


    Reputación:
    Poder de reputación: 7

    Espana
    Mensajes: 706
    Créditos: 3.915

    Se borran las lineas


    Publi
    Buenas Compis: Desde hace unos días , observo que cuando coloco una línea de tendencia en grafico de 15M o el que sea y luego paso a 1 H , la línea de tendencia no se queda grabada y es más , regreso a 15 y ha desaparecido. He realizado las habituales comprobaciones que hay , pero no hacen caso. Es muy curioso porque esto me ha sucedido en todas las plataformas MT4. La única explicación es que hayan eliminado esta opción desde Metaquotes. ¿Os pasa a vosotros lo mismo? Gracias
    Foro de Forex Trading United

     

  2.                         
    Publi
  3. #2

    habilis


    Reputación:
    Poder de reputación: 5

    Mensajes: 58

    Re: Se borran las lineas

    Tienes que moverte por el gráfico, la linea tiene que estar ahí, usa el mouse y te vas desplazando con el botón presionado.

    Recuerda que si tienes el desplazamiento automático activado debes desactivarlo para poder trabajar sin que el gráfico se mueva cada vez que llega un tick.

    También recuerda que si haces lineas en timeframes diferentes ya luego se verán grandes o pequeñas según del timeframe de donde las mires.

    Prueba a poner una linea vertical y te fijas en la fecha en la que quedo la linea, luego cambias de timeframe y si no ves la linea regresa a esa fecha concreta y debe estar la linea. Sino esta la linea es muy raro y el metatrader debe estar funcionando mal.
    Foro de Forex Trading United

     

  4. #3
    Avatar de Wolfman
    Heidelbergensis


    Reputación:
    Poder de reputación: 15

    Mensajes: 2.052
    Créditos: 7.617

    Re: Se borran las lineas

    Cita Iniciado por curro Ver mensaje
    Buenas Compis: Desde hace unos días , observo que cuando coloco una línea de tendencia en grafico de 15M o el que sea y luego paso a 1 H , la línea de tendencia no se queda grabada y es más , regreso a 15 y ha desaparecido. He realizado las habituales comprobaciones que hay , pero no hacen caso. Es muy curioso porque esto me ha sucedido en todas las plataformas MT4. La única explicación es que hayan eliminado esta opción desde Metaquotes. ¿Os pasa a vosotros lo mismo? Gracias
    Todo funcionando correctamente curro, yo tengo la version 4.00 build 509 de mt4.

    Y no tengo problemas con las lineas,

    Utilizo win7, por si es algo de sistema operativo?

    Saludos.
    Foro de Forex Trading United



    "La mente es como un paracaídas, sólo funciona si se abre. Albert Einstein

  5. #4
    Avatar de zitrux
    Neanderthalensis


    Reputación:
    Poder de reputación: 18

    Espana
    Mensajes: 3.311
    Créditos: 1.322

    Re: Se borran las lineas

    Yo tampoco tengo problemas con las líneas.

    Un saludo.
    Foro de Forex Trading United

  6. #5
    Avatar de curro
    Heidelbergensis


    Reputación:
    Poder de reputación: 7

    Espana
    Mensajes: 706
    Créditos: 3.915

    Re: Se borran las lineas


    Publi
    Gracias por la info Wolf Zitrux. Tendré que mirar por otros sitios, hay un compañero que me ha dicho, que hay que tener una plataforma Mt4 por núcleo y si van por ahí los tiros, lo tengo claro. Gracias
    Foro de Forex Trading United

     

Publi
Publi


Aviso Legal
Ley Orgánica 15/1999, de 13 de diciembre, de Protección de Datos de Carácter Personal