Publi

Publi

Resultados 1 al 5 de 5


  1. #1




    Reputación:
    Poder de reputación: 5

    Australia
    Mensajes: 386
    Créditos: 3,670

    Problema con un indicador de élite...


    Publi
    Hola amigos,

    Quisiera saber si alguien puede probar este indicador, si es que pueden conseguir que funcione. Está entre los indicadores de élite.

    No se si el problema es en que hay que utilizarlo con el sistema RENKO, o es algún otro.

    Advanced StepRSI v2.2 fl's & alerts & mtf & arrows.mq4

    oro/attachment.php?s=34778e8956ff156467782cd47b6d134b&attachmentid=46148&d=1449869817" id="attachment46148" rel="Lightbox_162596" >Problema con un indicador de élite...-advanced-steprsi-v2.2-fls-and-alerts-and-mtf-and-arrows.png

    Ok, si pueden lograr que funcione, por favor avisen ya que podría ser útil..
    Foro de Forex Trading United

     

  2.                         
    Publi
  3. #2
    Avatar de Wolfman
    Heidelbergensis


    Reputación:
    Poder de reputación: 15

    Mensajes: 2,052
    Créditos: 7,617

    Re: Problema con un indicador de élite...

    Cita Iniciado por augdlc Ver mensaje
    Hola amigos,

    Quisiera saber si alguien puede probar este indicador, si es que pueden conseguir que funcione. Está entre los indicadores de élite.

    No se si el problema es en que hay que utilizarlo con el sistema RENKO, o es algún otro.

    Advanced StepRSI v2.2 fl's & alerts & mtf & arrows.mq4

    oro/attachment.php?s=34778e8956ff156467782cd47b6d134b&attachmentid=46148&d=1449869817" id="attachment46148" rel="Lightbox_162597" >Problema con un indicador de élite...-advanced-steprsi-v2.2-fls-and-alerts-and-mtf-and-arrows.png

    Ok, si pueden lograr que funcione, por favor avisen ya que podría ser útil..
    Lo acabo de agregar a mi mt4 y no da ningun problema, cual es el problema que tienes con el, el indicador que has subido es el que esta separado del grafico.
    Foro de Forex Trading United



    "La mente es como un paracaídas, sólo funciona si se abre. Albert Einstein

  4. #3
    Avatar de robertomar
    Heidelbergensis


    Reputación:
    Poder de reputación: 9

    Espana
    Mensajes: 905
    Créditos: 15,929

    Re: Problema con un indicador de élite...

    Compi, por aquí, al igual que a Wolfman, tampoco me da ningún problema. En tu gráfico también parece funcionar.

    Saludos y un abrazo.
    Foro de Forex Trading United

     

  5. #4




    Reputación:
    Poder de reputación: 2

    Espana
    Mensajes: 4
    Créditos: 69

    Re: Problema con un indicador de élite...

    Que raro... a mi tampoco me funciona :S
    Foro de Forex Trading United

     

  6. #5




    Reputación:
    Poder de reputación: 5

    Australia
    Mensajes: 386
    Créditos: 3,670

    Re: Problema con un indicador de élite...


    Publi
    Cita Iniciado por Wolfman Ver mensaje
    Lo acabo de agregar a mi mt4 y no da ningun problema, cual es el problema que tienes con el, el indicador que has subido es el que esta separado del grafico.
    Cita Iniciado por robertomar Ver mensaje
    Compi, por aquí, al igual que a Wolfman, tampoco me da ningún problema. En tu gráfico también parece funcionar.
    Saludos y un abrazo.
    Cita Iniciado por vygan Ver mensaje
    Que raro... a mi tampoco me funciona :S

    Gracias por los comentarios compis.. Ahora pude conseguir que funcione..

    Lo compilé con el MetaEditor del MT4. Antes había utilizado el compilador Scite y no me funcionó pues me daba errores.

    Aquí lo dejo con el ejecutable compilado:

    Advanced StepRSI v2.2 fl's & alerts & mtf & arrows.mq4
    Advanced StepRSI v2.2 fl's & alerts & mtf & arrows.ex4

    Salu2
    Foro de Forex Trading United

     

Publi
Publi


Aviso Legal
Ley Orgánica 15/1999, de 13 de diciembre, de Protección de Datos de Carácter Personal