Publi

Publi

Resultados 1 al 3 de 3


  1. #1
    Avatar de curro
    Heidelbergensis


    Reputación:
    Poder de reputación: 7

    Espana
    Mensajes: 706
    Créditos: 3.915

    Script de efecto retardado


    Publi
    Buenas Compis: últimamente sale muy a menudo cuando estoy en el foro e intento cambiar de sitio, que se ralentiza la secuencia y sale un aviso de " Trading United está ejecutando un Script de efecto retardado", se queda la imagen paralizada y tengo que anular el Scrpt. ¿Os sucede a alguien más lo que comento? Gracias
    Foro de Forex Trading United

     

  2.                         
    Publi
  3. #2
    Avatar de Wolfman
    Heidelbergensis


    Reputación:
    Poder de reputación: 15

    Mensajes: 2.052
    Créditos: 7.617

    Re: Script de efecto retardado

    Cita Iniciado por curro Ver mensaje
    Buenas Compis: últimamente sale muy a menudo cuando estoy en el foro e intento cambiar de sitio, que se ralentiza la secuencia y sale un aviso de " Trading United está ejecutando un Script de efecto retardado", se queda la imagen paralizada y tengo que anular el Scrpt. ¿Os sucede a alguien más lo que comento? Gracias
    No curro, ese a mi no me ha saltado,

    Estuve peleando con otro problema donde no podia ver las imagenes y cada vez que realizaba un post me daba un problema de que no encontraba la pagina de TU.

    Todo gracias a un adware creo que asi se escribe que se me habia colado, el chrome esta chupando cpu y ram de maravilla. Por suerte ya lo logre eliminar.

    Lo que si me dijo Neo que en estos dias estaban haciendo cambios, podria ser la causa.

    Saludos.
    Foro de Forex Trading United



    "La mente es como un paracaídas, sólo funciona si se abre. Albert Einstein

  4. #3
    Avatar de Fxgod
    Neanderthalensis


    Reputación:
    Poder de reputación: 19

    Espana
    Mensajes: 4.231
    Créditos: 7.446

    Re: Script de efecto retardado


    Publi
    Cita Iniciado por Wolfman Ver mensaje
    No curro, ese a mi no me ha saltado,

    Estuve peleando con otro problema donde no podia ver las imagenes y cada vez que realizaba un post me daba un problema de que no encontraba la pagina de TU.

    Todo gracias a un adware creo que asi se escribe que se me habia colado, el chrome esta chupando cpu y ram de maravilla. Por suerte ya lo logre eliminar.

    Lo que si me dijo Neo que en estos dias estaban haciendo cambios, podria ser la causa.

    Saludos.
    Wolf el problema de las imagenes no era solo tuyo. Nos pasa a mas gente. A funcionado bien estos dias pero desde ayer de nuevo estamos igual. Yo por lo menos!
    Foro de Forex Trading United

     

Publi
Publi


Aviso Legal
Ley Orgánica 15/1999, de 13 de diciembre, de Protección de Datos de Carácter Personal